犇腾股票配资网

主力操作意途指标( 通达信 )加仓抄底皆有提醒,爆发及时发警戒

犇腾股票配资网 2021-03-07 配资炒股 137次

主力操作意途指标( 通达信 )加仓抄底皆有提醒,爆发及时发警戒:

主力操作意途 (通达信 指标 公式 不加密 分享)
 

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),
COLORRED,LINETHICK2;
即将爆发线: 65,COLOR00FF00;
爆发线:80,COLORWHITE,LINETHICK1;
DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'爆发!') ,COLORYELLOW;
爆发警戒线: 50,COLOR00FF00;
抄底线:20,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(主力资金,抄底线),主力资金,'抄底') ,COLORWHITE;
DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,'加仓') ,COLORWHITE;
DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,'加仓') ,COLORWHITE;
DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'空仓') ,COLORWHITE;
LC:= REF(C,1);
F1:=ZIG(3,15);
方向:IF((F1> REF(F1,1)),5,105),COLOR00FF00,LINETHICK2;
DRAWTEXT(CROSS(抄底线,方向),抄底线,'逢低进场!') ,COLORRED;
DRAWTEXT(CROSS(方向,抄底线),方向+20,'逢高出场!') ,COLORWHITE;
 

 

主力操作意途指标( 通达信 )加仓抄底皆有提醒,爆发及时发警戒

 

  >>>请使用本站搜索功能将找到更多相关主力操作意途指标( 通达信 )加仓抄底皆有提醒,爆发及时发警戒

本文由犇腾股票配资网首发,文章链接地址:https://www.gupiaojichu.cn/cg/2544.html

热门关注
猜您喜欢


Powered By 犇腾股票配资网 站长QQ:908235900